<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head>
  <meta http-equiv="content-type" content="application/xhtml+xml;charset=utf-8" />
<meta name="csrf-param" content="authenticity_token" /><meta name="csrf-token" content="b0a9d3bc1c05ae5d70af31141d05f283" />
<title>Coca-Cola European Partners : News : CAPRI-SUN RANGE MOVES TO NOTHING ARTIFICAL</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="description" content="" />
<meta name="author" content="" />
<!--  Mobile viewport optimized: j.mp/bplateviewport -->
<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />

<meta itemprop="name" content="Coca-Cola European Partners : News : CAPRI-SUN RANGE MOVES TO NOTHING ARTIFICAL">
<meta itemprop="description" content="">
<meta itemprop="image" content="/system/stories/6591/Capri-Sun_NASNA.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="/system/stories/6591/Capri-Sun_NASNA.jpg">
<meta name="twitter:site" content="CocaColaEP">
<meta name="twitter:title" content="Coca-Cola European Partners : News : CAPRI-SUN RANGE MOVES TO NOTHING ARTIFICAL">
<meta property="og:description" content="" />
<meta property="og:image" content="/system/stories/6591/Capri-Sun_NASNA.jpg" />
<meta property="og:site_name" content="Coca-Cola European Partners" />
<meta property="og:title" content="Coca-Cola European Partners : News : CAPRI-SUN RANGE MOVES TO NOTHING ARTIFICAL" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cokecce.co.uk/news-and-events/news/capri-sun-range-moves-to-nothing-artifical" />
<meta property="article:published_time" content="2020-07-07T10:43:26+00:00" />
<meta property="article:modified_time" content="2020-07-07T11:10:55+00:00" />
<meta property="article:section" content="News" />

  <link rel="alternate" type="application/rss+xml" title="CCEP All" href="/feeds/all" />
  <link rel="alternate" type="application/rss+xml" title="CCEP Blogs" href="/feeds/blogs" />
  <link rel="alternate" type="application/rss+xml" title="CCEP Events" href="/feeds/events" />
  <link rel="alternate" type="application/rss+xml" title="CCEP News" href="/feeds/news" />

<!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
<link rel="shortcut icon" href="/images/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple-touch-icon-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72.png" />
<link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57.png" />
<!-- CSS : implied media="all" -->
  <link type="text/css" rel="stylesheet" href="//fast.fonts.com/cssapi/97533696-de19-496c-8c63-f03c55fadf4d.css"/>
<link href="/stylesheets/main.css?1524510221" media="screen" rel="stylesheet" type="text/css" />

<!-- stops IE8 blocking concurrent downloads-->
<!--[if IE]>
<script type="text/javascript">document.documentElement.className += " is-ie";</script>
<![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" href="/stylesheets/ie.css" /><![endif]-->
<!--[if IE 7 ]>
<script type="text/javascript">document.documentElement.className += " is-ie7";</script>
<link rel="stylesheet" href="/stylesheets/ie7.css" />
<![endif]-->
<!--[if IE 8 ]>
<script type="text/javascript">document.documentElement.className += " is-ie8";</script>
<link rel="stylesheet" href="/stylesheets/ie8.css" />
<![endif]-->
<!--[if IE 9]>
<script type="text/javascript">document.documentElement.className += " is-ie9";</script>
<link rel="stylesheet" href="/stylesheets/ie9.css" />
<![endif]-->
<script type="text/javascript">
  document.documentElement.className += ' js';
    window.isCCE = true;
</script>

</head>
<body class="gb ccep-news-or-contact">
  <a id="pagetop" name="pagetop"></a>

    <div class="row header">
  <div class="wrap clearfix">
    <div class="column12">
      <a href="/" title="Home of Coca-Cola European Partners" class="ir site-logo">
        Coca-Cola European Partners
      </a>
    </div>
  </div>
</div>

<div class="row navigation">
  <div class="wrap clearfix">
    <div class="column12">
      <div class="primary vagl">
        <ul class="unstyled-list horizontal-navigation clearfix">
          <li class="home">
            <a href="/" class="ir home-btn">Home</a>
          </li>
              <li class="dropdown" id="menu1">

                <a class="dropdown-toggle" data-target="#menu1" href="/about-us">
                  About us
                </a>

                <ul class="unstyled-list dropdown-menu">
                    <li>
                      <a href="/about-us"
                         >
                        Overview
                    </a>
                  </li>


                      <li>
                          <a href="/about-us/our-business" >
    Our Business
  </a>

                      </li>
                      <li>
                          <a href="/about-us/sites-and-offices" >
    Sites and Offices
  </a>

                      </li>
                      <li>
                          <a href="/about-us/coca-cola-history" >
    Coca-Cola History
  </a>

                      </li>
                      <li>
                          <a href="/about-us/working-for-us" >
    Working For Us
  </a>

                      </li>
                      <li>
                          <a href="https://www.cokecce.co.uk/contact ">
    Contact Us
  </a>

                      </li>
                </ul>
              </li>
              <li class="dropdown" id="menu2">

                <a class="dropdown-toggle" data-target="#menu2" href="/our-products">
                  Our Products
                </a>

                <ul class="unstyled-list dropdown-menu">
                    <li>
                      <a href="/our-products"
                         >
                        Overview
                    </a>
                  </li>


                      <li>
                          <a href="/our-products/brands" >
    Brands
  </a>

                      </li>
                </ul>
              </li>
              <li class="dropdown" id="menu3">

                <a class="dropdown-toggle" data-target="#menu3" href="/sustainability">
                  Sustainability
                </a>

                <ul class="unstyled-list dropdown-menu">
                    <li>
                      <a href="/sustainability"
                         >
                        Overview
                    </a>
                  </li>


                </ul>
              </li>
              <li class="dropdown" id="menu4">

                <a class="dropdown-toggle" data-target="#menu4" href="/trade">
                  Trade
                </a>

                <ul class="unstyled-list dropdown-menu">
                    <li>
                      <a href="/trade"
                         >
                        Overview
                    </a>
                  </li>


                      <li>
                          <a href="/trade/suppliers" >
    Suppliers
  </a>

                      </li>
                      <li>
                          <a href="/trade/supplier-guiding-principles" >
    Supplier Guiding Principles
  </a>

                      </li>
                </ul>
              </li>
              <li class="dropdown" id="menu5">

                <a class="dropdown-toggle" data-target="#menu5" href="/contact-us">
                  Contact Us
                </a>

                <ul class="unstyled-list dropdown-menu">


                      <li>
                          <a href="https://www.cokecce.co.uk/contact">
    Contact information
  </a>

                      </li>
                </ul>
              </li>

            <li class=&quot;active&quot;>
              <a href="/news-and-events">
                News &amp; Events
              </a>
            </li>
          <li class="end">
            <a href="http://careers.cokecce.com" class="target-blank">
              Careers
              <span class="target-blank-icon"></span>
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>
</div>

    <div class="row content">
      <div class="wrap clearfix">
        <div class="column12 page-content">
          
          <div class="intro-container clearfix">
  <div class="inner-container">
    <h1>News &amp; Events</h1>
  </div>

  <div class="column8">
    <div class="inner-container news-article">

      <p class="date">Monday 06 July, 2020</p>
        <hr />
        <h2>CAPRI-SUN RANGE MOVES TO NOTHING ARTIFICAL</h2>

          <div class="video-container">

                <img src="/system/stories/6591/Capri-Sun_NASNA.jpg" class="scale-with-grid" alt="" />

          </div>

        <div class="rich-content clearfix">
          <ul>
<li>Capri-Sun No Added Sugar will now include Stevia, a sweetener from a natural source</li>
<li>The brand will be supported by a &pound;6million marketing investment and packaging redesign</li>
<li>Opportunity for retailers to tap into parents&rsquo; top purchase driver: products with natural ingredients<sup><a title="" href="#_ftn1">[1]</a></sup></li>
</ul>
<p>Coca-Cola European Partners has announced that its entire Capri-Sun portfolio is now free from artificial ingredients, following the reformulation of its Capri-Sun No Added Sugar range.</p>
<p>Capri-Sun No Added Sugar will now include Stevia, a plant-based sweetener in combination with natural fruit sugars. The new recipe maintains the same great taste that consumers love, with no artificial flavours, colours, sweeteners or preservatives and is soft drinks tax exempt.</p>
<p>This means the Capri-Sun range &ndash; including Capri-Sun and Capri-Sun No Added Sugar &ndash; will be made using 100% of ingredients from natural sources.</p>
<p>The move will help retailers to meet the growing demand for more natural options in the kids&rsquo; drinks market, with 70% of parents looking to avoid products that contain anything artificial<a title="" href="#_ftn2"><sup>[2]</sup></a>.</p>
<p>Capri-Sun, which is currently worth more than &pound;62million<a title="" href="#_ftn3"><sup>[3]</sup></a> and the no.1 branded kids drink in GB<a title="" href="#_ftn4"><sup>[4]</sup></a>, will highlight its &lsquo;Nothing Artificial&rsquo; credentials with a packaging refresh across its portfolio, making it easier for parents to shop the category and get the products they want.</p>
<p>This will be supported by a &pound;6million marketing campaign later this year, spanning television and social media, as well as in-store materials to help shoppers navigate the kid drinks fixture.</p>
<p>Simon Harrison, Vice President, Commercial Development at Coca-Cola European Partners GB, said: &ldquo;Our research has shown that shoppers are confused at point of purchase and are concerned about the sugar content and artificial ingredients in kids drinks. Capri-Sun&rsquo;s move to nothing artificial will help simplify the shopping experience whilst still delivering the same great fruity taste that families love and that has become synonymous with Capri-Sun, the number one kids&rsquo; drinks brand in GB<a title="" href="#_ftn5"><sup>[5]</sup></a>.&rdquo;</p>
<p>The Capri-Sun No Added Sugar Nothing Artificial range includes Orange and Apple &amp; Blackcurrant.</p>
<div><br clear="all" /><hr align="left" size="1" width="33%" />
<div>
<p><a title="" href="#_ftnref1">[1]</a> VBC: Please think of the drinks you currently give to your child/children. Thinking about drinks containing artificial ingredients (like sweeteners, colourants, etc..), which of the following statements most fits? Base: N=366</p>
</div>
<div>
<p><a title="" href="#_ftnref2">[2]</a> VBC: Please think of the drinks you currently give to your child/children. Thinking about drinks containing artificial ingredients</p>
<p>(like sweeteners, colourants, etc..), which of the following statements most fits? Base: N=366</p>
</div>
<div>
<p><a title="" href="#_ftnref3">[3]</a> Nielsen Total Coverage Value MAT wk 28.03.20</p>
</div>
<div>
<p><a title="" href="#_ftnref4">[4]</a> Nielsen Total Coverage Value MAT wk 28.03.20</p>
</div>
<div>
<p><a title="" href="#_ftnref5">[5]</a> Nielsen Total Coverage Value MAT wk 28.03.20</p>
</div>
</div>
        </div>


        

          
        <div class="page-options clearfix vagl">
  <input class="print-text" value="Print page" name="share_text" type="hidden" />
  <input class="email-text" value="Email page" name="share_text" type="hidden" />
  <input class="share-text" value="Share page" name="share_text" type="hidden" />
  <input class="email-subject" value="Thought you might like this" name="share_text" type="hidden" />
  <input class="email-body" value="Hi,

 I saw this link and thought you might interested.

XXURLXX" name="share_text" type="hidden" />
</div>

    </div>

  </div>

  <div class="column4">
    <div class="rightside-container">
    </div>
  </div>
</div>


          <a href="#pagetop" class="back-to-top vagl scroll-to">
            Back to top
          </a>
        </div>
      </div>
    </div>

  <div class="row footer">
    <div class="wrap clearfix">
      <div class="column12 footer-column">
        <p class="ir footer-logo">Coca-Cola European Partners</p>
        <div class="clearfix footer-navigation footer-follow footer-left ">
          <p>Follow us on</p>
          <div class="addthis_custom_follow"></div>
        </div>
        <ul class="clearfix unstyled-list horizontal-navigation footer-navigation footer-right">
            <li class="end">
              <a href="/contact">
                Contact
              </a>
            </li>
            <li id="global-sites-menu" class="dropdown dropup">
              <a data-toggle="dropdown" data-target="#global-sites-menu" class="dropup-toggle" href="#">
                <span class="icon"></span>Global Sites
              </a>
              <div class="dropup-menu">
                <ul class="unstyled-list">
                      <li><a href="http://www.coca-cola.co.uk/">Coca-Cola GB</a></li>
                </ul>
              </div>
            </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="row sub-footer">
    <div class="wrap clearfix">
      <div class="column12">
        <ul class="unstyled-list horizontal-navigation sub-footer-navigation">
            <li>
              <a href="/legal/accessibility">
                Accessibility
              </a>
            </li>
            <li>
              <a href="/legal/terms-of-use">
                Terms of use
              </a>
            </li>
            <li>
              <a href="/legal/privacy">
                Privacy
              </a>
            </li>
            <li>
              <a href="/legal/cookies">
                Cookies
              </a>
            </li>
        </ul>
        <div class="copyright-text">
          <p>© 2020 Coca-Cola European Partners &quot;Coca-Cola&quot; is a registered trademark of The Coca-Cola Company</p>
        </div>
      </div>
    </div>
  </div>

  <div class="cookie-alert" id="cookies">
    <div class="cookie-alert-content">
      <p>Coca-Cola European Partners uses cookies to ensure you have the best experience. If you continue without changing your settings, we’ll assume that you are happy to accept these cookies.</p>
      <a href="#" id="accept-cookie">Continue</a>
    </div>
  </div>

  <!-- LOAD JS -->
  <script type="text/javascript" data-main="/javascripts/main.js" src="/javascripts/require.js"></script>

  <!-- Add this link (must be on page immediately, gets appended to page options) -->
  <a id="addthis-share" class="addthis_button_compact" style="display: none;">
    <span>Share page</span>
  </a>

  

    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2087975-12', 'auto', {'allowLinker': true, cookieDomain: 'www.cokecce.co.uk'});
    ga('send', 'pageview');
  </script>


  

  <div class="lightbox-bg" style="display:none;" tabindex="99"></div>
  <div class="lightbox-wrapper"></div>

  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e5e44a19a53db4" async="async"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=894445314"></script>
</body>
</html>
